News & Event新着・セミナー情報

  • Event

2017.04.11

【ご注意ください】WordPress(ワードプレス)サイトの脆弱性について

WordPressを利用し制作されたホームページ対し、
脆弱性への対策が急がれています。

既にホームページをWordPressで運用されている企業様は、安全のため専門家へご相談いただくことをお勧めいたします。

詳しくは、弊社のコンサルタントへもお問い合わせください。
導入をご検討の企業様についても、対応策についてお伝えいたします。

※WordPress.org が提供する WordPress は、オープンソースのCMS(コンテンツマネジメントシステム)です。
参考URL https://www.ipa.go.jp/security/ciadr/vul/20170206-wordpress.html